Forum GraphWeather

Forum d'aide GraphWeather
Nous sommes actuellement le Dim Fév 25, 2018 6:21 pm

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 
Auteur Message
MessagePublié: Jeu Déc 28, 2017 8:07 pm 
Hors-ligne
Nouveau membre

Inscription : Jeu Déc 28, 2017 1:50 pm
Message(s) : 1
Bonjour,

Voici ma configuration:

Station WMR200
XNet 2011-10-14
GraphWeather V2.0.321
Template NOAA de Pidou V3

Et donc mon problème c'est que les statistiques NOAA ne se génèrent pas automatiquement malgré le fait d'avoir coché la case dans l'onglet "statistiques" de la partie "sondes" dans le paramétrage de GW.
Je ne comprend pas pourquoi, avez-vous des idées ?

Image

De plus mon dossier "statistics" ne se transfère pas non plus vers mon serveur local.
Malgré le fait d'avoir configuré GW pour que le transfert FTP se fasse au lancement du logiciel.

Image

Image

Merci d'avance de votre précieuse aide.


Haut
 Profil  
Répondre en citant  
MessagePublié: Sam Jan 13, 2018 8:00 pm 
Hors-ligne
Membre
Avatar de l’utilisateur

Inscription : Mar Août 22, 2006 8:38 am
Message(s) : 2994
Localisation : 34410 Sérignan - Languedoc
Bonsoir,
tu postes dans la partie du forum qui correspond à la V2.
Poste dans le bon forum sinon tu n'auras jamais de réponse car la V2 est très ancienne !
Jean


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de:
Aller vers :  
POWERED_BY
Traduction et support en françaisHébergement de site