Forum GraphWeather

Forum d'aide GraphWeather
Nous sommes actuellement le Mer Juil 18, 2018 5:38 am

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 
Auteur Message
MessagePublié: Dim Mars 08, 2015 6:11 pm 
Hors-ligne
Membre

Inscription : Ven Août 12, 2011 8:32 am
Message(s) : 28
Bonjour,
j'ai réinstallé mon GW 3.015 car problème de plantage.
Tout fonctionne tres bien sauf les statistiques.
Je veux recreer ma base stat mais impossible. Lorque je répond ok à la création, la synchro commence et 2 secondes apres un message :
grapheweather a cessé de fonctionner.
Que dois je faire?
merci de votre réponse
Gérard de Boncourt sur Meuse

Je suis sous W7 64
GW 3.015 avec xnetmeteo
j'ai installé GW sur mon disque D , UAC enlevé
mon site:http://village.boncourt-meuse.fr/index.html


Haut
 Profil  
Répondre en citant  
MessagePublié: Mer Juil 29, 2015 10:25 pm 
Hors-ligne
Membre

Inscription : Jeu Sep 06, 2007 8:24 am
Message(s) : 140
Bonsoir

avez vous résolu votre problème car j'ai eu la même chose.

Dominique

_________________
mon site / la webcam
station : Vantage pro2 logiciel : Graphweather 2.0.312b, WeatherLink 5.9.1, windows XP sp3 .


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu Juil 30, 2015 10:14 am 
Hors-ligne
Membre
Avatar de l’utilisateur

Inscription : Dim Jan 17, 2010 7:16 pm
Message(s) : 2586
Localisation : 1555 Villarzel - Switzerland
Bonjour,
en général ce problème est du à une valeur incohérente dans le fichier source, si c'est un fichier csv il faut l'ouvrir avec notepad++ (par exemple) et rechercher et corriger la ou les erreurs.

A+

_________________
_________________________________________________________________________________________________________
Station Vantage Pro2+ avec station agricole - Weatherlink 6.0.3 - GraphWeather 3.0.15b - Cumulus 1.9.4 - Windows W10 ultimate x64
http://www.boock.ch/meteo-villarzel.php
Image


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de:
Aller vers :  
cron
POWERED_BY
Traduction et support en françaisHébergement de site