Forum GraphWeather

Forum d'aide GraphWeather
Nous sommes actuellement le Mar Sep 18, 2018 10:46 pm

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePublié: Mar Mai 23, 2017 6:25 am 
Hors-ligne
Membre
Avatar de l’utilisateur

Inscription : Dim Mars 26, 2006 4:44 pm
Message(s) : 961
Localisation : VIDAUBAN (83) FRANCE
Bonjour
Utilisant la version 3.0.27 de GraphWeather, je constate 2 anomalies qui n'existent pas sur les versions précédentes.
1° Si je clic sur le logo en pour enregistrer l'image du graphe, j'obtiens ceci (image02) :
2° sur mon site, à cette page (http://www.vardecouverte.fr/meteo%20du%20jour.htm) le graphique présente une ombre d'une autre courbe (voir image01. J'ai bien essayé plusieurs solution mais toujours le même PB alors que le même stylesheet apparait correcte sur les autres versions de GraphWeather.


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.

_________________
Station WMR 200 avec XNet_meteo V 2014-10-29a Logiciels:Graphweather V 3.0.16, Noaa Template2, Windows 7
Mon abri météo ici :http://www.vardecouverte.fr/sta%20bc2008.htm
Site Web : http://www.vardecouverte.fr
Image


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de:
Aller vers :  
cron
POWERED_BY
Traduction et support en françaisHébergement de site